打印

系统由8.04更新到8.10

系统由8.04更新到8.10

系统由8.04更新到8.10后提示有一个可用更新。即memtest86+,在安装是提示:E: /var/cache/apt/archives/memtest86+_2.01-1ubuntu2_i386.deb: 无法在安装新的版本前,为“./boot/memtest86+.bin”做一个符号链接备份。
这是怎么回事?
有哪位可以解惑?

[ 本帖最后由 wuhaomh 于 2008-11-4 22:05 编辑 ]

TOP

等两天再升级试试。
至于怎么回事,提示已经说的很明白了。

TOP