打印

gnochm安装问题

gnochm安装问题

gnochm安装
出现错误XML:arser perl module is required for intltool
XML:arser安装缺少Utils Parser
Utils Parser安装又说Utils Command太老[需要1.16而仅有1.13]
Utils Command 安装 又说缺少 Utils Parser
我彻底呆住了~~~~~

TOP

???????????

TOP

看chm用的?

直接在firefox上装个chm reader插件好了
www.pandabang.info

TOP