打印

升级到2.6.20核心后,无法进入各位看看

升级到2.6.20核心后,无法进入各位看看

重复的system.map已经删除了一个。但是还是报错,为什么
附件: 您所在的用户组无法下载或查看附件

TOP

TOP

连错误信息都不贴出来?

启动时的命令行里面 quite 去掉再贴错误信息。
肯定是少了硬盘控制器或者文件系统驱动。

话说为什么现在的新手都不去用自带的源代码用自带的配置先去练习,而非要用官方内核再加上自己配置后编译呢?这么弄要是能保证每个都选择正确也行啊,问题是似乎所有的新手都不看每个配置,而是直接开始正式编译内核。

真不知道网上的教程还想坑死多少人。

TOP

你又不写教程..

TOP

TOP