中国Linux公社论坛's Archiver

wsp0108 发表于 2006-8-16 15:42

求GAIM 的最新QQ插件,我找了很久都没有找到。谢谢

我用的是FC5

xw_xiao 发表于 2006-8-20 18:27

用gaim的svn版本吧,已经包含了对qq的支持。

参看gaim的网站sf.net/projects/gaim。

或者去sir上看看,那里讨论的比较多,基本上解决了常见的问题。

种草得草 发表于 2006-8-20 22:52

beta3

Windy_Xu 发表于 2006-8-21 14:08

为什么不试试LumaQQ,或者Eva也可以啊,都是linux下的QQ通讯软件,而且功能很好。

luyaotang 发表于 2006-8-22 21:37

那个SVN版本的在我的FC5下一发消息就崩溃。。。。相当无语。。。。

th00516 发表于 2006-8-24 16:12

eva挺棒的!

luyaotang 发表于 2006-8-24 19:35

eva在FC5下经常 出现不能输入的现象,只能退了再登录。。

wsp0108 发表于 2006-8-24 22:24

gaim我是安装好了,QQ也看到了,不过,登录总 是失败,不知道错在什么地方

cheaper 发表于 2006-8-25 21:47

可以试一试svn版的gaim2.0,不用装插件也可以上qq
http://gaim.sourceforge.net/downloads.php

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.