中国Linux公社论坛's Archiver

DRIFT 发表于 2006-8-18 09:36

听说无线网卡存在缺陷,可以导致任何系统被入侵.

前几天在<参考消息>上看到了一篇文章说无线网卡存在缺陷,可以导致任何系统被入侵!Windows\Unix\Linux\还有苹果系统.



我不明白,这是什么漏洞,居然有这么大的危害! 8O

gugong 发表于 2006-8-18 10:42

哦,入侵就入侵吧  :mrgreen:  :mrgreen:

种草得草 发表于 2006-8-18 17:49

得规定一下签名不得超过30mm

flea3 发表于 2006-8-19 13:01

好象是打开身份认证就问题不大,win下看别人做过,linux下怎么做就不知道了。

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.