中国Linux公社论坛's Archiver

jasmines4u 发表于 2006-8-22 11:29

FC4中无法使用最新的FireFox??

在mozilla官方网上下载了最新的firefox 1.5.0.6,解压后,在FC4中无法运行。在终端中运行,提示说少了什么东西??没看懂。

hillwood 发表于 2006-8-22 11:46

少什么装什么。

大痴大通 发表于 2006-8-22 17:24

干吗不用yum装

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.