中国Linux公社论坛's Archiver

moonfine 发表于 2006-9-8 10:33

怎么装 linnighbourhood 啊?

下载了一个,解压缩了,用./configure 就出错

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.