中国Linux公社论坛's Archiver

byx01 发表于 2006-9-11 01:07

我的AMSN是0.95版。在发信息窗口不能输入中文???

我的AMSN是0.95版。系统是ML2.0。。在AMSN的发信息窗口不能输入中文???

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.