中国Linux公社论坛's Archiver

清水无鱼 发表于 2006-9-19 17:16

linux redhat 9 安装gaim-2.0报错

error: Failed dependencies:
        libXss.so.1 is needed by gaim-2.0.0-0.beta4
        libaspell.so.15 is needed by gaim-2.0.0-0.beta4
        libc.so.6(GLIBC_2.3.4) is needed by gaim-2.0.0-0.beta4
        libc.so.6(GLIBC_2.4) is needed by gaim-2.0.0-0.beta4
        libcairo.so.2 is needed by gaim-2.0.0-0.beta4
        libebook-1.2.so.5 is needed by gaim-2.0.0-0.beta4
        libedata-book-1.2.so.2 is needed by gaim-2.0.0-0.beta4
        libedataserver-1.2.so.7 is needed by gaim-2.0.0-0.beta4
        libgstreamer-0.10.so.0 is needed by gaim-2.0.0-0.beta4
        libgtkspell.so.0 is needed by gaim-2.0.0-0.beta4
        libncursesw.so.5 is needed by gaim-2.0.0-0.beta4
        libpanelw.so.5 is needed by gaim-2.0.0-0.beta4
        libpangocairo-1.0.so.0 is needed by gaim-2.0.0-0.beta4
        libsqlite3.so.0 is needed by gaim-2.0.0-0.beta4

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.