中国Linux公社论坛's Archiver

zhang_tbo 发表于 2006-9-21 16:08

gaim2.0安装运行出错

gaim: error while loading shared libraries: libpangocairo-1.0.so.0: cannot open shared object file: No such file or directory

在gnome 控制台里运行gaim时出现以上提示。
用dpkg -i gaim_2.0.0dev-1_i386.deb(在论坛下载的)安装的。
是不是和libpangocairo-1.0.so这个文件有关,这个文件是要安装什么包才能有。
debian linux
谢谢!

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.