中国Linux公社论坛's Archiver

ywchen2000 发表于 2006-10-5 21:50

在FC4下eva不能运行???

在FC4下eva不能运行,我的QT是4.1.2,kde是3.4的,我装在/opt下.

ywchen2000 发表于 2006-10-6 14:52

一定要装在/usr下

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.