中国Linux公社论坛's Archiver

copyliu 发表于 2006-11-11 15:54

EVA的协议终于不能再用了

上着上着突然说我的密码被修改了
然后我重登录

提示:

您所在的IP暂时不能使用低版本的QQ,请到:http://im.qq.com/下载安装最新版的QQ,感谢您对QQ的支持和使用。

yunfan 发表于 2006-11-11 20:50

有不良预感。 该来总会来。 :?

种草得草 发表于 2006-11-11 21:02

靠,我的IP咋还能?

copyliu 发表于 2006-11-11 21:09

回去QQ2006登录

需要用验证码登录,
登录几次以后就不需要验证码了

然后回去用eva
正常登录了.......


整个机房统一出口IP.每天通过这个IP上线的QQ号码至少有300个

就是我这个QQ号码不行

loverf 发表于 2006-11-12 11:06

有两天是这样的,现在没事了。

rushrush 发表于 2006-11-13 15:21

会不会是腾讯打击挂qq的"不法公司"啊

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.