中国Linux公社论坛's Archiver

LinuxCoder 发表于 2007-5-10 12:13

[BUG]EVA.41最新版一定崩溃的报告

进入一个群

选中其中的一些内容


点鼠标右键


轰~~~~~EVA正式驾崩……


不信你试试

yunfan 发表于 2007-5-10 15:09

如果你不打算安装konqueror的话, 就等下个版本吧, 会修复这个问题。(另外,我这里从来都是正常的)。

walkerxk 发表于 2007-5-11 08:58

我第一次装的时候也是很容易崩溃,但是后来重新装了一遍就好多了,楼主可以试下重新安装。

LinuxCoder 发表于 2007-5-11 13:06

我的是Ubuntu7.04
所以,用EVA还比较勉强的,能用已经不错了,只是报告一个BUG,希望新版 本能在功能上,稳定性上有所加强!!

lin1106 发表于 2007-5-28 09:21

20070403版的文件传输几乎都出错,Everest 0.4u1,对方总是说传输方取消了传输。

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.