中国Linux公社论坛's Archiver

pshelpme 发表于 2007-6-8 13:10

今天EVA0.41提示QQ版本过期了.

以前使用都没这提示,不知各位是否也一样,如何解决

lylddzyx1 发表于 2007-6-8 22:43

我的也是,QQ提示:“你的版本已经停止使用,请下载使用更新的版本”。

arlly 发表于 2007-6-10 21:46

是的,EVA现在不能用了,提示过期,要求下载新版

walkerxk 发表于 2007-6-11 10:51

早上还能用,断了一会网以后,发现不能上了,然后去同事那windows登录,还是不行(同事的windows下的QQ可以登录),晕死,难道TX封了我的QQ?

walkerxk 发表于 2007-6-20 15:05

这几天一直没有问题,很稳定。

[[i] 本帖最后由 walkerxk 于 2007-6-20 15:21 编辑 [/i]]

yutouyutou 发表于 2007-6-20 19:21

我的也是这样“你的版本已经停止使用,请下载使用更新的版本”。

水邪 发表于 2007-6-22 21:01

看来QQ是用不上了:frown:

secpoint 发表于 2007-6-22 22:41

我的现在可以用

我的现在可以用,不知道大家现在怎么样了。

dalin 发表于 2007-6-23 17:33

[url]http://www.idalin.cn/eva-20070403.tar.bz2[/url]
使用这个版本。
又或者再过几天,有新版本出。

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.