中国Linux公社论坛's Archiver

choifyken 发表于 2008-5-9 16:04

EVA又开市提示版本过低了

之前用4.09不能登录,后改4.01后成功。现在又不行了,怎么办?

kun973xj 发表于 2008-5-9 16:46

我这儿挺好呀

walkerxk 发表于 2008-5-12 10:15

是QQ帐号的问题,你到windows上用官方的客户端登录几天就好了。

choifyken 发表于 2008-5-13 11:16

在windows下登录好几天了,就是不行,只有另外一个号码行!
大家都用哪个版本了?

walkerxk 发表于 2008-5-19 15:53

我是0.4.921-1,一直很正常,你用的是官方的最新版本么?看看你的帐号是不是有异常,好像面板最上面会显示的,或者是你的QQ邮箱里面看看有没有官方发来的邮件。

walkerxk 发表于 2008-5-19 15:59

或者你改一下密码试试。

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.