中国Linux公社论坛's Archiver

xinn2003 发表于 2009-2-2 14:47

linux是2.4.21-27升级问题?

我的是linux2.4.21-27升级到2.4.28时,make install后,重启进不去新核心,连老核心也进不去了,怎办?谢谢

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.