中国Linux公社论坛's Archiver

plover-cqf 发表于 2009-9-10 16:41

linux9.0下如何安装QQ?

Linux9.0内核2.6.20可以安装QQ吗?
我安装了lumaqq2005提示已经过期了,不能有了!
安装Linuxqq_v1.0.2-deta1-i386也不行?提示floating point exception
请哪位大师帮忙指点一下!

jiangtao9999 发表于 2009-9-10 17:10

根本装不了

plover-cqf 发表于 2009-9-10 17:14

可以装gaim吗?

whistler_wmz 发表于 2009-9-10 18:21

"Linux9.0" 是啥?

jiangtao9999 发表于 2009-9-10 20:03

[quote]原帖由 [i]plover-cqf[/i] 于 2009-9-10 05:14 PM 发表 [url=http://www.linuxfans.org/bbs/redirect.php?goto=findpost&pid=4897423&ptid=189767][img]http://www.linuxfans.org/bbs/images/common/back.gif[/img][/url]
可以装gaim吗? [/quote]
gaim 支持的 QQ 协议已经不被腾讯支持。
这个东西好几年前就改名叫 pidgin 了。最新的 pidgin 支持 QQ 。不过仅限于文字。

plover-cqf 发表于 2009-9-11 10:50

回复 4# whistler_wmz 的帖子

Red Hat 9.0

plover-cqf 发表于 2009-9-11 10:52

回复 5# jiangtao9999 的帖子

OK!
thank you!

98118 发表于 2009-9-13 22:35

QQ现在不是有官方版吗?

plover-cqf 发表于 2009-9-14 14:50

回复 8# 98118 的帖子

腾讯出的Linux qq 好像只支持fedroa7.0以上版本!
Red Hat 9.0用不了!

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.