中国Linux公社论坛's Archiver

abigale1128 发表于 2013-1-15 15:11

求教:MinGW-skyeye-3.0+msys-skyeye-3.0+skyeye-1.3.5_rc1安装异常

./autogen.sh
提示:./autogen.sh:line 9:autoreconf:command not found
见附件详细!
新手,见谅!

hawkbang 发表于 2013-1-15 16:01

你的这个终端用的git的终端,你需要点击桌面的快捷图标msys.exe或者msys.bat,进入msys环境下,才能顺利编译运行skyeye,有问题再联系!!!

abigale1128 发表于 2013-1-15 18:02

成功了,谢谢

成功了,谢谢

页: [1]

Powered by Discuz! Archiver 6.1.0F  © 2001-2007 Comsenz Inc.