打印

Wine 0.9.17 似乎不太理想

Wine 0.9.17 似乎不太理想

用来装 IE6 运行不起来,没有 0.9.6 好。
S.K.

TOP

我照样可以运行阿
双线1G 空间 180元/年 , 三天试用,365天天退款。QQ:4429491 http://idc.iitop.com 中国第一个wine论坛 http://www.easywine.org 讨论EasyWine和Wine的技术问题!

TOP