打印

编译新内核出错

编译新内核出错

想新编译2.6.17内核,下载解压到/linux-2.6.17,make config时出错,如图。
附件: 您所在的用户组无法下载或查看附件

TOP