打印

求教skyeye运行问题

求教skyeye运行问题

我 安装好skyeye-1.2.9-rc 1.i386.rpm
输入/opt/skyeye/bin/skyeye
提示
opt/skyeye/bin/skyeye:/lib/lib.so.6:version'GLIBC_2.8'not found ( required by /opt/skyeye/lib/
libbfd-2.18.50.20070907.so)  
为什么不能运行,求哪位解答……

TOP