打印

fanx 支持yum 更新么

fanx 支持yum 更新么

fanx 怎么才能支持yum 更新,我在网上找的都是FC9 下的yum 安装包,不知道fanx 下能用么

TOP