Board logo

标题: xfce安装的话需什么支持 [打印本页]

作者: Qdog    时间: 2008-6-6 15:31     标题: xfce安装的话需什么支持

个人觉得slax和fax的kde还是大了一点和慢了一点,昨天使用xfce4.4.2测试了一下,感觉很爽
开始的时候是加载了kde的所有的东西,后来把与kde相关的给去掉了,只留001-core,002-xorg,再加上我自己编译的xfce.lzm,也可以启动到xfce,但是有一些图标不见了,终端还要自己指定,我的目标是不要kde的东西,只要xfce行吗?要加那些东西,我想在core的基础上进行增加,各位可有好的建议,我用的是slax6.0.7版本

作者: Qdog    时间: 2008-6-7 08:24

怎么没有人研究吗
作者: choifyken    时间: 2008-6-12 16:16

我用slax6.07+xfce4+OOo2.4+Opera9.5




欢迎光临 中国Linux公社论坛 (http://forum.linuxfans.org/) Powered by Discuz! 6.1.0F