打印

终于把SMPLAYER的模块做好了(已更新)

的确,但是似乎不能用,希望badboy911 兄弟再调试一下。

TOP

喔,可能是版本不同造成的,我现在用的还是Fanx2beta2,在这个版本下还真的不能用。我下载之后,放在module文件夹下,是自动加载了,但是根本就没有任何的反应,在kde菜单中没有,在命令提示符下用smplayer命令也说没有找到。

TOP

喔,看来就是这样这样的,高版本的不能用在低版本上,主要是由于fanx2的boot目录全是问号,所以没有用这个版本,用的还是原来的版本。

TOP