打印

xfce安装的话需什么支持

我用slax6.07+xfce4+OOo2.4+Opera9.5

TOP