打印

redhat linux 9.0 安装skyeye1.3.0报ERROR

需要安装libxpm的库文件

TOP

安装libxpm请看一下redhat的软件安装文档。只有configure成功之后,才可以用make;
另外你也可以尝试安装rpm包。

TOP