打印

前辈帮下忙好吗?网卡驱动装不上啊

REDHAT9这系统太古老了,要装新一点的

TOP

最新版的 ubuntu10.04或者fedora13或openSUSE

TOP