打印

联众

联众

使用crossover office ,要先安装IE.
附件: 您所在的用户组无法下载或查看附件

TOP

Linux下面哪来得IE嘛
http://8bao.info

如果你更热爱金钱而非自由,更习惯于被奴役的安宁而
畏惧令人充满活力的争取自由的抗争,那么,请你静静
地走开。我们不会乞求你的建议或是帮助。伏下身去讨
好那喂养你的人吧。但愿身上的锁链不会给你造成太多
的痛苦,但愿未来的人们不会记起你曾经是我们的国人

TOP

怎么装呀, 光看有什么用?

TOP

装其实很容易的,上面的下载贴里有crossover office 2.0,安装以后其它的几乎和Win下没有什么区别.

TOP

下载中...

TOP

等一下装的时候,有什么不明白的地方,再请教老兄你!
thx!

TOP

我想问一下ftp里面其他那几个zip文件有什么用?好像下载不了啊

TOP

装完这个之后又怎样装IE啊???

TOP

zip是原来的,有错误,已经NUKE了.
安装是在菜单里的crossover下面的officesetup.

TOP

安装中...

TOP

我是用cxsetup来安装啊,刚才出现了一个错误,不过安装过程继续...

TOP

连windows重起都可模拟!呵呵

TOP

呵呵,主要是因为Office,IE都需要重启啊.

TOP

成功运行了IE!
testing...

TOP

字体差了点,应该可以设置吧?
可以输入中文
java应该用不了?
flash可以看到

TOP