打印

only for 内核安装和升级

以上准备工作中怎么没有glibc的版本的要求~
难道低版本的glibc也可以用来编译2.6的内核吗?
www.google.baidu.com

TOP