打印

only for 内核安装和升级

我用FC5,下载下来的kernel-2.6.17-1.2157_FC5.i686.rpm应该是可以用的吧,但我安装后准备安装vmware的时候它仍然提示我的内核不对,也就是还是原来的内核,不知为何?

TOP