打印

升级到2。6内核后 RPM不能用了

升级后rpm不能用的问题在 /usr/lib/rpm/macros下修改更好 ~~~~     

TOP