打印

2.6内核鼠标太快问题的解决.

我的RedHat9改过来了,鼠标速度正常了,在/etc/X11/XF86Config 文件中
Option  "Device" "/dev/input/mice" 注释掉就行了.

[code:1]
Section "InputDevice"

# If the normal CorePointer mouse is not a USB mouse then
# this input device can be used in AlwaysCore mode to let you
# also use USB mice at the same time.
        Identifier  "DevInputMice"
        Driver      "mouse"
        Option            "Protocol" "IMPS/2"
#        Option            "Device" "/dev/input/mice"    <--注释掉这个,鼠标就正常了
        Option            "ZAxisMapping" "4 5"
        Option            "Emulate3Buttons" "no"
EndSection
[/code:1]

TOP

你是没有体验过我这个不正常快的感觉吧,鼠标满天飞,你应该能想像到...

TOP