打印

有没有人在用xfce4+fictx的?

有没有人在用xfce4+fictx的?

我这里的fcitx3.1.1一输入,我的整个xfce4 3.99就当掉?有谁在用的哪个版本正常一点的?

TOP

同样的fcitx。同样的xfce。。没问题。。。人品啊。。。

TOP

楼上的ID很眼熟,可惜想不起来在哪里

TOP

会不会是locale的问题?

TOP

换fcitx 3.4.1试试看呢?

TOP

[quote:c4efd51330="cnhnln"]楼上的ID很眼熟,可惜想不起来在哪里[/quote]

http://www.linuxfans.org/nuke/modules.php?name=Forums&file=viewtopic&t=173814


这里。嘿嘿。

TOP

原来是心烦的啊,呵呵

TOP

汗。。。你哪个? 报名!

TOP

一直潜水,没名

TOP

那。。。保护费~~~  顺便问问,这里可以版聊?

TOP

报鸟啊,我02年就混那里了

不能版聊的话我怎么可能有这么多帖啊

TOP