打印

从今日起,论坛只讨论slax6/fanx2

从今日起,论坛只讨论slax6/fanx2

从今日起,论坛中只讨论slax6和fanx2,之前的版本不再给予支持。所有的有用文档将会对slax6/fanx2进行整理。
===================FanX-2.0 coming====================

TOP

小平出关了 ^_^
中国Linux校园联盟 Linux Campus Union of China(LCUC)  在中国,学生永远是不可忽视的重要力量,让广大学生学习和使用Linux是一个让Linux快速普及的捷径。 希望所有爱好linux的人来到我们中间,用我们的力量创造一个美好的未来。 私人空间

TOP

支持!

TOP

支持

支持slax6和fanx2,虽然slax6在我的机器上,一运行就关机,只好用5.1.8.1.

TOP

建议这个帖子长期置顶,以提示所有访问本区的人。

TOP