打印

skyeye在suse11.2中的安装问题

skyeye在suse11.2中的安装问题

在安装skyeye的时候,不管是那个版本,也不论是编译安装还是用rpm包安装后总是提示找不到命令。比如说用file XX,他会提示没有file命令。谁能指点一下呀

TOP