找回密码
 注册
查看: 1810|回复: 2

编译安装了一下 gnash,可惜对 flash 的兼容成问题

[复制链接]
发表于 2012-8-28 07:33:34 | 显示全部楼层 |阅读模式
特别是 webqq 的一些需要 flash 才能运行的在线程序不能工作。
发表于 2012-8-28 14:21:10 | 显示全部楼层
gnash 是 gnash ,flash 是 flash 。
回复 支持 反对

使用道具 举报

发表于 2012-9-1 21:10:51 | 显示全部楼层
楼主试试 chromium+pepper-flash 吧。adobe 现在就对这个支持最积极。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

GMT+8, 2022-8-19 15:31 , Processed in 0.036277 second(s), 15 queries .

© 2021 Powered by Discuz! X3.4.

快速回复 返回顶部 返回列表